ANN: 6.3.076 executables for W32

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

ANN: 6.3.076 executables for W32

A.J.Mechelynck
Hi Vimmers!

A new bugfix has been released for Vim 6.3:

Patch 6.3.076
Problem:    Crash when using cscope and there is a parse error (e.g.,
            line too long). (Alexey I. Froloff)



The corresponding executables are now available for W32; see
http://users.skynet.be/antoine.mechelynck/vim/#ajm for details and
possible download.


Happy Vimming!
Tony.